البداية / مايكروتك / دمج خطوط / الدخول الى الراوتر مباشرة في حالة الدمج بريدج في سيرفر المايكروتك

الدخول الى الراوتر مباشرة في حالة الدمج بريدج في سيرفر المايكروتك

الدخول الى الراوتر مباشرة في حالة الدمج بريدج :

يواجه الكثير من مديرى الشبكات مشكله عدم مقدرتهم على الدخول الى روترات الشبكة عند الدمج بطريقه بريدج سواء عند الدمج PCC او غيره

حيث انه كان يلزم للدخول الى الروترات هو توصيل الكمبيوتر بالراوتر للتحكم بيه .

الدخول الى الراوتر مباشرة في حالة الدمج بريدج
الدخول الى الراوتر مباشرة في حالة الدمج بريدج

واليوم ساشرح لكم طريقه سهله وبسيطه لكيفيه الدخول الى الراوترات فى حاله الدمج بريدج بدون اى مشاكل ومن اى جهاز على شبكه الميكروتيك فقط اتبع الخطوات التاليه :-

الخطوه 1 :-

قم بتفعيل خاصيه DHCP فى الروترات المراد الدخول اليها من شبكه الميكروتيك .

الخطوه 2 :- 

قم بالدخول الى سيرفر الميكروتيك عن طريق برنامج الـ ( Winbox ) ثم الدخول الى   IP >>> DHCP Client

ثم قم باضافه اضافه جديده وقم بتحديد كارت الدخول للروتر الاول وازاله علامات الصح الموجوده كما بالصوره التاليه .

الدمج بريدج

كما سبق قم باضافه بقيه الروترات فى هذه النافذه وبهذه الطريقه .

الخطوه 3 :-

وهى الخطوه الاهم فى هذا الشرح وهى عمل  Accept  للروترات فى الفايرول .

فقط قم باضافه الرول التالى فى الـ ( New Terminal ) من قائمة المايكروتك ثم أضغط أ نتر ليتم اضافته فى الفيرول .

ولاتنسى تغيير الايبيهات الموجوده بالرول بما يناسب ايبيهات شبكتك.

/ip firewall address-list
add list=exempt-from-pcc address=192.168.1.1/32
add list=exempt-from-pcc address=192.168.2.1/32
#(change ips to your adsl modem ip’s)

/ip firewall mangle
add chain=prerouting dst-address-list=exempt-from-pcc action=accept

بمجرد اضافه الرول السابق الى الفيرول

ستكون من هذه اللحظه قادرا على الدخول الى صفحات تحكم الروترات الخاصه بك بدون اى مشاكل على شبكتك

الدخول الى الراوتر مباشرة في حالة الدمج بريدج

الى هنا نكون وصلنا الى نهاية موضوعنا اليوم

اذا اعجبك الموضوع لاتنسى ان تقوم بمشاركتة على مواقع التواصل الاجتماعي ليستفيذ منه الغير,كما نتمنى اشتراككم في قناة الموقع على اليوتيوب بالضغط هنا وكذلك التسجيل بالموقع لتتمكنو من تحميل بعض الملفات الخاصة بالأعضاء ولاتترددو في وضع أي استفسارات للرد عليكم .

دمتم بكل ود … حضرموت التقنية

حول حمدي بانجار

باحث ومهندس في مجالات شبكات ومقاهي الأنترنت - شغوف في عالم الانترنت والبرمجة للشبكات - في حضرموت التقنية شعارنا الدائم - أفعل الخير مهما أستصغرتة ! فأنك لاتدري اي عمل يدخلك الجنة ... فلا يفلح كاتم العلم ...طموحاتي ان يصبح الموقع مدرسة تعليمية للعلوم التقنية الجديدة ومساعدة الاخرين في حل مشكلاتهم ونرحب بمن يرغب الانظمام لنا يفيذ ويستفيذ ليكبر هذا الصرح التعليمي ويحقق الاستفاذة القصوى للغير ... أنظمامكم لأسرة الموقع وقناتها ومشاركتكم بالمواضيع الهادفه هو بحد ذاتة تشجيع لنا وللغير لاستمرارية هذا الصرح التعليمي

تحقق أيضا

دمج الخطوط وموازنة الاحمال في سيرفر المايكروتك بطريقة PPC – حضرموت التقنية

دمج الخطوط وموازنة الاحمال في سيرفر المايكروتك بطريقة PPC – حضرموت التقنية اليوم سنوضح طريقة …



Mohon Aktifkan Javascript!Enable JavaScript