البداية / مايكروتك / امن وحماية / كيفية تعطيل ومنع وصول SSH إلى جهاز التوجيه MikroTik – تأمين جهاز الميكروتك

كيفية تعطيل ومنع وصول SSH إلى جهاز التوجيه MikroTik – تأمين جهاز الميكروتك

كيفية تعطيل ومنع وصول SSH إلى جهاز التوجيه MikroTik – تأمين جهاز الميكروتك

في هذه المقالة ، سننظر في عدة طرق للحد من أو منع وصول SSH إلى جهاز MikroTik RouterOS.

كيفية تعطيل خدمة SSH :

  1. قم بتشغيل Winbox والاتصال بجهاز الميكروتك

    كيفية تعطيل ومنع وصول SSH إلى جهاز التوجيه MikroTik - تأمين جهاز الميكروتك
  2. أنقر على IP | Services

    كيفية تعطيل ومنع وصول SSH إلى جهاز التوجيه MikroTik - تأمين جهاز الميكروتك

  3. انقر بزر الماوس الأيمن على خدمة ssh واختر تعطيل Disable

     ssh service and choose Disable

CLI أمر لتعطيل خدمة SSH :

/ip service disable ssh

كيفية الحد من الوصول إلى SSH من IP hosts أو شبكات محددة :

/ip service set ssh address=172.16.1.5/32,10.1.1.0/24

قاعدة لجدار الحماية Firewall rule لحظر جميع زيارات SSH إلى جهاز التوجيه :

/ip firewall add action=drop chain=input dst-port=22 protocol=tcp

أنتهى … كيفية تعطيل ومنع وصول SSH إلى جهاز التوجيه MikroTik – تأمين جهاز الميكروتك

كيفية تعطيل ومنع وصول SSH إلى جهاز التوجيه MikroTik – تأمين جهاز الميكروتك

الى هنا نكون وصلنا الى نهاية موضوعنا اليوم كيفية تعطيل ومنع وصول SSH إلى جهاز التوجيه MikroTik – تأمين جهاز الميكروتك والذي نتمنى ان ينال رضاكم واعجابكم والى اللقاء في موضوع جديد شيق ورائع

وحتى ذلك الحين لاتنسو الاهتمام بصحتكم وحفظكم الله

اذا اعجبك الموضوع كيفية تعطيل ومنع وصول SSH إلى جهاز التوجيه MikroTik – تأمين جهاز الميكروتك لاتنسى ان تقوم بمشاركتة على مواقع التواصل الاجتماعي ليستفيذ منه الغير,كما نتمنى اشتراككم في قناة الموقع على اليوتيوب بالضغط هنا وكذلك الاشتراك في مجموعة الفيس بوك بالضغط هنا والتيليقرام بالضغط هنا  وكذلك التسجيل بالموقع لتتمكنو من تحميل بعض الملفات الخاصة بالأعضاء كما يمكنكم رفع ملفاتكم مجانا على مركز ملفات حضرموت التقنية بالضغط هنا ولاتترددو في وضع أي استفسارات بالمنتديات للرد عليكم .

دمتم بكل ود والسلام عليكم ورحمة الله وبركاتة  … حضرموت التقنية

حول حمدي بانجار

باحث ومهندس في مجالات شبكات ومقاهي الأنترنت - شغوف في عالم الانترنت والبرمجة للشبكات - في حضرموت التقنية شعارنا الدائم - أفعل الخير مهما أستصغرتة ! فأنك لاتدري اي عمل يدخلك الجنة ... فلا يفلح كاتم العلم ...طموحاتي ان يصبح الموقع مدرسة تعليمية للعلوم التقنية الجديدة ومساعدة الاخرين في حل مشكلاتهم ونرحب بمن يرغب الانظمام لنا يفيذ ويستفيذ ليكبر هذا الصرح التعليمي ويحقق الاستفاذة القصوى للغير ... أنظمامكم لأسرة الموقع وقناتها ومشاركتكم بالمواضيع الهادفه هو بحد ذاتة تشجيع لنا وللغير لاستمرارية هذا الصرح التعليمي

تحقق أيضا

أفضل طرق حمايه الحاسوب من الفيروسات

أفضل طرق حمايه الحاسوب من الفيروسات التي لاتعلمها

أفضل طرق حمايه الحاسوب من الفيروسات هو موضوعنا اليوم في حضرموت التقنيه ففي موضوع سابق …



Mohon Aktifkan Javascript!Enable JavaScript