البداية / مايكروتك / امن وحماية / كيفية حظر وقفل الـ MAC وعنوان الـ IP في سيرفر الميكروتيك بطريقة صحيحة

كيفية حظر وقفل الـ MAC وعنوان الـ IP في سيرفر الميكروتيك بطريقة صحيحة

كيفية حظر وقفل الـ MAC وعنوان الـ IP في سيرفر الميكروتيك بطريقة صحيحة

اذا كنت تعتقد أن لديك سياسة للشبكة المحلية الخاصة بمجال عملك أوشركتك (LAN) !!

والتي تعتمد على عنوان IP للمضيف أو محطات العمل الفرعية بداخل الشبكة المحلية.

وتريد التأكد من أن سياستك تعمل بسلاسة وبأمان تام

لذلك هناك شيء واحد يجب عليك فعله هو منع المستخدمين من تغيير عنوان الـ IP الخاص بمحطات العمل هذي .

كيفية حظر وقفل الـ MAC وعنوان الـ IP
كيفية حظر وقفل الـ MAC وعنوان الـ IP

لذلك يجب عليك قفل عنوان الـ IP الخاص بهم ليتوافق مع عنوان الماك ادرس MAC الخاص بالأجهزة. حتى متى إذا ماقاموا بتغيير عنوان الـ IP ، فإنه لن يتطابق مع عنوان الـ MAC الذي تم إعداده في جهاز التوجيه Mikrotik  فسيتم حظره.

يوضح موضوعنا لليوم  كيفية قفل الـ MAC وعنوان الـ IP في جهاز التوجيه Mikrotik وللقيام بذلك أتبع الخطوات التالية :

1. قم بتسجيل الدخول إلى جهاز التوجيه Mikrotik عبر Winbox أو Telnet / SSH.
2. قم بتشغيل الأوامر أدناه في النيوترمنال

/ip firewall filter add chain=input src-address=A.B.C.D \
src-mac-address=!1A:2B:3C:4D:5E:6F action=drop disabled=no

/ip firewall filter add chain=input src-address=!A.B.C.D \
src-mac-address=1A:2B:3C:4D:5E:6F action=drop disabled=no

تعني الأوامر أعلاه أنه إذا كان عنوان IP المصدر هو ABCD ولكن عنوان MAC ليس 1A: 2B: 3C: 4D: 5E: 6F أو عنوان MAC المصدر هو 1A: 2B: 3C: 4D: 5E: 6F ولكن عنوان IP ليس ABCD فسيتم أحباط حزمة الاتصال .

الآن يمكنك اختبار استخدام الكمبيوتر المحمول / الكمبيوتر , تأكد من تغيير عنوان الـ IP وعنوان الـ MAC للوفاء بتكوينات جهازك.

كيفية حظر وقفل الـ MAC وعنوان الـ IP

الى هنا نكون وصلنا الى نهاية موضوعنا اليوم كيفية حظر وقفل الـ MAC وعنوان الـ IP

اذا اعجبك الموضوع لاتنسى ان تقوم بمشاركتة على مواقع التواصل الاجتماعي ليستفيذ منه الغير,كما نتمنى اشتراككم في قناة الموقع على اليوتيوب بالضغط هنا وكذلك الاشتراك في مجموعة الفيس بوك بالضغط هنا والتيليقرام بالضغط هنا  وكذلك التسجيل بالموقع لتتمكنو من تحميل بعض الملفات الخاصة بالأعضاء كما يمكنكم رفع ملفاتكم مجانا على مركز ملفات حضرموت التقنية بالضغط هنا ولاتترددو في وضع أي استفسارات للرد عليكم .

دمتم بكل ود والسلام عليكم ورحمة الله وبركاتةحضرموت التقنية

حول حمدي بانجار

باحث ومهندس في مجالات شبكات ومقاهي الأنترنت - شغوف في عالم الانترنت والبرمجة للشبكات - في حضرموت التقنية شعارنا الدائم - أفعل الخير مهما أستصغرتة ! فأنك لاتدري اي عمل يدخلك الجنة ... فلا يفلح كاتم العلم ...طموحاتي ان يصبح الموقع مدرسة تعليمية للعلوم التقنية الجديدة ومساعدة الاخرين في حل مشكلاتهم ونرحب بمن يرغب الانظمام لنا يفيذ ويستفيذ ليكبر هذا الصرح التعليمي ويحقق الاستفاذة القصوى للغير ... أنظمامكم لأسرة الموقع وقناتها ومشاركتكم بالمواضيع الهادفه هو بحد ذاتة تشجيع لنا وللغير لاستمرارية هذا الصرح التعليمي

تحقق أيضا

Vlan mikrotik

Guest – VLAN – WiFi كيفية اعداد Guest VLAN WiFi في الميكروتك لحمايتة من الاختراقات

Guest – VLAN – WiFi كيفية اعداد Guest (VLAN) WiFi في الميكروتك لحمايتة من الاختراقات …



Mohon Aktifkan Javascript!Enable JavaScript