البداية / مايكروتك / رولات وسكربتات / منع تحديثات الويندوز عبر المايكروتك لتوفير قيقات الباقات في المايكروتك

منع تحديثات الويندوز عبر المايكروتك لتوفير قيقات الباقات في المايكروتك

منع تحديثات الويندوز عبر المايكروتك :

معروف لدى الجميع ان التحديثات سبب رئيسي في سحب القيقات من الشبكة وارصدة العملاء وبالتالي ارتفاع في المشاكل اليومية لدى العملاء

منع تحديثات الويندوز عبر المايكروتك
منع تحديثات الويندوز عبر المايكروتك

نتيجة لذلك اليوم معنا سكربت مهمته منع التحديثات للويندوز عن طريق سيرفر المايكروتك لتجنب استهلاك رصيد العميل وبالتالي رصيد الشبكة وخاصة في الاستخدام العادل , فقط قم بنسخ السكربت ولصقة في النيوترمنال في المايكروتك

ip firewall filter add chain=forward content=windowsupdate action=drop comment=”update windows”disabled=no
/ip dns static
add address=127.0.0.1 disabled=no name=http://www.update.microsoft.com ttl=\
165w3d22h6m56s
add address=127.0.0.1 disabled=no name=www.update.microsoft.comttl=\
165w3d22h6m56s
add address=127.0.0.1 disabled=no name=http://download.windowsupdate.com ttl=\
165w3d22h6m56s
add address=127.0.0.1 disabled=no name=download.windowsupdate.comttl=\
165w3d22h6m56s

منع تحديثات الويندوز عبر المايكروتك

الى هنا نكون وصلنا الى نهاية موضوعنا اليوم , اذا اعجبك الموضوع لاتنسى ان تقوم بمشاركتة على مواقع التواصل الاجتماعي ليستفيذ منه الغير,كما نتمنى اشتراككم في قناة الموقع على اليوتيوب بالضغط هنا وكذلك التسجيل بالموقع لتتمكنو من تحميل بعض الملفات الخاصة بالأعضاء ولاتترددو في وضع أي استفسارات للرد عليكم .

دمتم بكل ود … حضرموت التقنية

حول حمدي بانجار

باحث ومهندس في مجالات شبكات ومقاهي الأنترنت - شغوف في عالم الانترنت والبرمجة للشبكات - في حضرموت التقنية شعارنا الدائم - أفعل الخير مهما أستصغرتة ! فأنك لاتدري اي عمل يدخلك الجنة ... فلا يفلح كاتم العلم ...طموحاتي ان يصبح الموقع مدرسة تعليمية للعلوم التقنية الجديدة ومساعدة الاخرين في حل مشكلاتهم ونرحب بمن يرغب الانظمام لنا يفيذ ويستفيذ ليكبر هذا الصرح التعليمي ويحقق الاستفاذة القصوى للغير ... أنظمامكم لأسرة الموقع وقناتها ومشاركتكم بالمواضيع الهادفه هو بحد ذاتة تشجيع لنا وللغير لاستمرارية هذا الصرح التعليمي

تحقق أيضا

adblock script mikrotik

Mikrotik adblock script سكربت منع الاعلانات على شبكات الميكروتك مباشرة

Mikrotik adblock script سكربت منع الاعلانات على شبكات الميكروتك مباشرة لقد كنت أستخدم سكربت لمنع …

اترك تعليقاً



Mohon Aktifkan Javascript!Enable JavaScript